Accueil » Windows » Impossible de démarrer le service Centre de sécurité sous Vista

Samedi,
26 avr. 2008

Impossible de démarrer le service Centre de sécurité sous Vista

Publié par ""   ♦ Windows   ♦ Imprimer   ♦ Envoyer à un ami   ♦ Facebook   ♦ Twitter   ♦ Google+  

 

Lorsque vous accédez au Centre de sécurité de Windows Vista via le Panneau de configuration et vous apercevez que Le service de sécurité est désactivé !!! Pourquoi ? je n’en sais rien !!! Windows vous propose → Activer maintenant, en cliquant sur ce bouton : un message d’erreur s’affiche → Impossible de démarrer le service Centre de sécurité et celui-ci ne vous laisse qu’un choix unique → Fermer (merci crosoft!!!).


Pas de panique ! Pour réparer cette erreur, aller dans Panneau de configurationOutils d’administrationServices → retrouver Centre de sécurité dans la liste et cliquer droit sur celui-ci → Propriétés → dans l’onglet GénéralType de démarrage → sélectionner Automatique → cliquer sur Appliquer puis Démarrer (en dessous de Statut du service) → OK.

Coup de pouce

  • Si cet article vous a été utile ou vous a aidé à résoudre votre problème.
  • Soyez sympa, offrez un café ou un apéro ou encore un chocolat à JenyBurn Weblog :-)

Voir aussi :

Mots-clés : , , , , , , , ,

Vous pouvez afficher : Impossible de démarrer le service Centre de sécurité sous Vista sur votre Site, Blog ou Forum (Ctrl+C pour copier) ↓

32 Commentaires à ce jour pour “Impossible de démarrer le service Centre de sécurité sous Vista”


  1. avatar 1 Commentaire de “Dtaenu”30 avril 2008 @ 19:22 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    J’ai exactement ce problème, de plus je ne peux pas démarrer le pc normalement. En mode sans échec, le centre de sécurité ne peut pas être activé me dit ce cher vista …

  2. avatar 2 Commentaire de “patthewile”2 août 2008 @ 12:55 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.0.1 sous Windows Windows Vista

    cette astuce n’a pas fonctionnée pour moi y a autre chose quoi ça j en sais rien pour l instant mais des que je trouve la solution je laisserai un message pour vous dire cooment j ai fait a ++

  3. avatar 3 Commentaire de “Christobal”10 septembre 2008 @ 19:33 GMT
    Posté avec Internet Explorer Internet Explorer 8.0 sous Windows Windows Vista

    ça marche! mon problème est réglé, merci beaucoup pour cette astuce.

  4. avatar 4 Commentaire de “Airelle”4 octobre 2008 @ 19:08 GMT
    Posté avec Internet Explorer Internet Explorer 6.0 sous Windows Windows XP

    Bonjour,

    A la suite de gros ennuis, je viens de réinstaller Windows XP familial.
    J’ai suivi le chemin : panneau de configuration, outils d’aministration, services.
    J’ai activé la liste déroulante de haut en bas et inversement…. Rien à faire, il n’y a pas de centre de sécurité..!?

    Comment puis-je y remédier ,
    Merci

  5. avatar 5 Commentaire de RedMoze4 octobre 2008 @ 23:12 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.0.3 sous Windows Windows XP

    le centre de sécurité est disponible sous XP SP2 ou SP3, si tu n’as pas installé un de ces pack c’est normal que tu n’as pas le centre de sécurité.

  6. avatar 6 Commentaire de “Ib. Ndiaye”31 décembre 2008 @ 14:36 GMT
    Posté avec Internet Explorer Internet Explorer 8.0 sous Windows Windows Vista

    Je vous trouve simplement formidable. Vous m’avez permis de résoudre un casse-tête qui m’a occupé 48 heures durant. Mille fois merci et longue vie à vous.

  7. avatar 7 Commentaire de “Drakillon”15 février 2009 @ 21:57 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.0.6 sous Windows Windows Vista

    Voilà, petit tutoriel très simple, et facile à comprendre en plus :) Je me suis toujours demandé quel était ce petit problème qui m’empêchait de faire bien des choses dans mon pc, et bien grâce à vous, je peux dorénavant, merci ! ^^

  8. avatar 8 Commentaire de “SK.pad 73”23 février 2009 @ 21:26 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    Merci pour la bonne info… ;-]

  9. avatar 9 Commentaire de “amaal”5 mars 2009 @ 9:19 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    bonjour, j ai exactement le meme probleme, la procedure citée m a pas reolu le probleme que puis je faire alors???

    NB: j utilise vista starter

  10. avatar 10 Commentaire de “zaps”8 mars 2009 @ 10:21 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.0.7 sous Windows Windows Vista

    merci beaucoup, sa faisait longtemp, que je cherchais comment le reactiver.En tout cas merci, jai reussi a le réactiver.

  11. avatar 11 Commentaire de “lekiwi”13 mars 2009 @ 21:35 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows XP

    grace à votre aide j’ai réussi à remettre en fonction mon centre de sécurité windows vista merci beaucoup pour ce conseil très précieux. Oufff sauvé !

  12. avatar 12 Commentaire de “kev111”22 mars 2009 @ 9:41 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    pour moi ça marche.Le centre de securité a meme pu reconnaitre mon antivirus.merci

  13. avatar 13 Commentaire de “picot”23 mars 2009 @ 15:12 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.0.7 sous Windows Windows Vista

    génial merci beaucoup

  14. avatar 14 Commentaire de “promus777”2 avril 2009 @ 21:18 GMT
    Posté avec Google Chrome Google Chrome 1.0.154.53 sous Windows Windows Vista

    Mer6666666666666666666666! bocoooooou !

  15. avatar 15 Commentaire de “fatiscence”1 mai 2009 @ 17:30 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    Merci Merci Merci Merci Merci Merci Merci Merci Merci Merci Merci Merci ^^^^^^Merci Merci Merci beaucoup.
    j’ai exactement le meme probleme..
    marci encore

  16. avatar 16 Commentaire de “jorandall62”8 juin 2009 @ 19:49 GMT
    Posté avec Internet Explorer Internet Explorer 7.0 sous Windows Windows Vista

    bonjour j’ai le méme problème et exactement la méme fenétre
    j’ai suivi a la lettre le tuto trés bien expliqué
    mais lorsque je clique sur « démarrer » une fenétre me dit ; gestionnaire de configuration: le handle de l’instance du périphérique spécifié ne correspond pas à un périphérique présent
    ou alors cette fenétre qui dit :  » windows n’a pas pu démarré le service…………….
    erreur 1083: le programme dans lequel ce service doit s’executer n’implément pas le service »
    SVP aidez moi!!!!!!!
    merci

  17. avatar 17 Commentaire de “GREDERgerard”8 octobre 2009 @ 7:00 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.5.3 sous Windows Windows Vista

    impossible de demarrer centre de securité en automatique dans les services :erreur 5 acces refusé ??

  18. avatar 18 Commentaire de “kundabuffer”6 novembre 2009 @ 11:16 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.5.4 sous Windows Windows Vista

    le 8/11/2009

    Ayant également ce problème sur deux machines tournant sous Vista Ultimate et ayant écumé google depuis des heures en vain pour y remédier, je suis le plus souvent renvoyé a cette page « jenny burn », malheureusement la solution proposée ne résous rien pour ceux dont la panne comprends a la fois la disparition du centre de sécurité, mais aussi du fichier wscui.cpl, ainsi que du service centre de sécurité dans les services windows:
    Pour l’instant, j’en suis la, mais je tacherais de mettre a jour si je trouve une explication valable…a+

  19. avatar 19 Commentaire de Aisne Numérique15 avril 2010 @ 17:27 GMT
    Posté avec Internet Explorer Internet Explorer 8.0 sous Windows Windows Vista

    C’est parfait, ça fonctionne.
    Merci pour la qualité de l’explication.

  20. avatar 20 Commentaire de “nougat”16 août 2010 @ 4:26 GMT
    Posté avec Internet Explorer Internet Explorer 6.0 sous Windows Windows XP

    Bonjour,

    j’ai besoin d’aide. j’ai un ordi portable avec Windows 7 et voilà mon problème : c’est le centre de maintenance qui est bloqué. Lorsque je veux l’activer, la réponse est : « Impossible de démarrer le service Centre de Sécurité Windows ». j’ai bien sur essayer la méthode donnée plus haut en passant par le panneau de configuration, outil d’administration, service, centre de sécurité, ect…Mais ça ne marche pas ! il me met  » windows n’a pas pu démarrer le service centre de sécurité sur ordinateur local. ERREUR 1068 : Le service ou le groupe de dépendance n’a pas pu démarrer »
    Voilà, j’ai vraiment besoin d’aide car apres avoir réparer mon problème avec « Ink », voilà que je n’ai plus de son et impossibilité d’acceder à internet…Je ne sais plus quoi faire.!!!!
    Merci pour votre aide.

  21. avatar 21 Commentaire de “oceania2935”2 septembre 2010 @ 11:09 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.5.11 sous Windows Windows 7

    Merci de tout coeur cela m a permis d activer et de redemarrer mon centre de securite sous windows 7 seven

    j ai aussi fait un autre site / forum je donnerais l adresse aux membres qui le souhaitent

  22. avatar 22 Commentaire de “Cailloux”30 janvier 2011 @ 14:57 GMT
    Posté avec Opera Opera 9.80 sous Windows Windows Vista

    Quand je vais dans panneau de configuration, je ne trouve pas l’onglet outils d’administration ! Je suis sous vista.

  23. avatar 23 Commentaire de “Marcooo”18 février 2011 @ 15:21 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.6.13 sous Windows Windows 7

    __–Sous Seven–__
    Super j’ai eu ce problème aussi, j’ai suivi le tuto à la lettre et ça a fonctionné.
    Juste un ptit hic!
    Il m’a enchaîné direct la désactivation de mon pare-feu Windows avec le même message d’erreur.
    J’ai juste suivi le tuto en cherchant le pare-feu dans la liste et … tadaaaaaa!
    Merci bcp!!!

  24. avatar 24 Commentaire de “tuco2a”9 avril 2011 @ 7:06 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.6.13 sous Windows Windows 7

    bonjour, pouvez vous m’indiquer la marche a suivre sous seven, pour l’activation du centre de surveillance, merci !!

  25. avatar 25 Commentaire de RedMoze9 avril 2011 @ 8:39 GMT
    Posté avec Mozilla Firefox Mozilla Firefox 3.6.16 sous Windows Windows 7

    Salut,

    Je crois que tu parles du Centre de maintenance !

    Si c’est le cas, aller dans le Panneau de configuration et cliquer sur Centre de maintenance

    win7_security_center_00.jpg

    Dans le Centre de maintenance, cliquer sur Modifier les paramètres du Centre de maintenance

    win7_security_center_01.jpg

    A partir de là, tu peux activer ou désactiver les surveillances en cochant ou décochant des services en question !

    win7_security_center_02.jpg

  26. avatar 26 Commentaire de “paulo36”27 avril 2011 @ 14:33 GMT
    Posté avec Google Chrome Google Chrome 10.0.648.204 sous Windows Windows 7

    Si les conseil de redmoze n’ont pas fonctionner, cela signifie que vous êtes infecter du virus bagle.Moi, je l’ai et windows defender est desactiver et ne se réactive pas.

  27. avatar 27 Commentaire de “FsZ”28 mai 2011 @ 14:40 GMT
    Posté avec Google Chrome Google Chrome 11.0.696.71 sous Windows Windows 7

    merci cela a marcher pour moi

  28. avatar 28 Commentaire de “Gaet”9 février 2012 @ 13:55 GMT
    Posté avec Safari Safari 534.52.7 sous Mac OS X Mac OS X 10.6.8

    Bonjour
    Moi mon problème est que je ne trouve pas le centre de sécurité dans la page services.msc
    Je ne peux aussi faire aucune mise a jour, mon par-feu idem, bref tout bloque.
    J’ai Vista, sous un toshiba satellite L305D-S5893.
    Merci d’avance

  29. avatar 29 Commentaire de “Stevens76610”13 février 2012 @ 10:47 GMT
    Posté avec Internet Explorer Internet Explorer 8.0 sous Windows Windows Vista

    Bonjour , pareil que Gaet je ne trouve pas centre de sécurité dans la liste de la page service.msc ?

  30. avatar 30 Commentaire de “stepmart18”10 mars 2012 @ 17:50 GMT
    Posté avec Google Chrome Google Chrome 17.0.963.78 sous Windows Windows Vista

    centre de sécurité, n’apparaît pas la liste des services…

    aussi centre des maintenance n’apparaît pas dans liste des panneaux de configuration, que faire

  31. avatar 31 Commentaire de “Jiraya”24 février 2014 @ 15:09 GMT
    Posté avec Google Chrome Google Chrome 31.0.1650.57 sous Windows Windows 7

    merci cela m`a beaucoup aider

  32. avatar 32 Commentaire de “mohamed”18 juin 2014 @ 12:34 GMT
    Posté avec Google Chrome Google Chrome 35.0.1916.153 sous Windows Windows 7

    mon problème est réglé, merci beaucoup.

Laisser un message




  • Avant de publier un message, merci de soigner un minimum l'orthographe et d'éviter le langage SMS. Et aussi, pensez à le relire.
  • Nota: Chaque contribution postée est soumise à modération.
  • Nota²: JenyBurn Weblog se réserve le droit de modifier/supprimer en partie ou en totalité, et ce sans préavis, les commentaires avec des liens externes qui n'ont pas de rapport avec le sujet, du spam, de la publicité ou des propos incorrects.

Votre message :

XHTML : Vous pouvez utiliser ces balises : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>


  • 9 + = treize

    :wink: :-| :-x :twisted: :) 8-O :( :roll: :-P :oops: :-o :mrgreen: :lol: :idea: :-D :evil: :cry: 8) :arrow: :-? :?: :!:
  • Cliquer ici pour insérer une image à votre commentaire.


WebJenyBurn



separat

...::::: Sauf indication contraire, le contenu de JenyBurn Weblog est sous licence Creative Commons Attribution 3.0 License :::::...

Disclaimer : Tous les Tutoriaux et Astuces sur JenyBurn Weblog sont fonctionnels & ont été testés informatiquement avant mise en ligne.
JenyBurn Weblog décline toutes responsabilités en cas d'erreurs et mauvaises manipulations par des Utilisateurs Maladroits.

separat

JenyBurn © 2007-2014 • Powered by WordPressArticles RSSCommentaires RSSPlan du SiteWP XML-RPC PingContactA ProposHaut de page